Restauration de ma 125 XL de 1977

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Restauration de ma 125 XL de 1977

Message par ptitducky le Mar 30 Déc 2008 - 23:34

J'ai trouvé un robinet (en plus avec les joints en bon état) mais je n'ai pas eu le temps de m'en occuper et la moto n'est pas chez moi :cry:

J'ai quelques bricoles à finir dans mon appartement, ensuite je passe aux polys du R6, et enfin quand j'aurai un peu de temps je m'occuperai de la XL :| ce qui fait qu'elle n'est pas encore prête à rouler....mais je vous tiens de chaque petite avancé.

Sachant que mon but est de la faire rouler (sur terrain bien gras et chemin de forêt) :D je garde la restauration complete pour mes vieux jours :lol:

ptitducky
bilout's
bilout's

Nombre de messages : 32
Age : 33
Localisation : Lyon
Emploi/loisirs : rouleur
Moto : R6 2003 - 125 xl 77
Date d'inscription : 07/04/2008

Revenir en haut Aller en bas

Re: Restauration de ma 125 XL de 1977

Message par ptitducky le Ven 13 Aoû 2010 - 0:08

Quelques news 18 mois plus tard.... rasta

Les bonnes nouvelles :

- La carte grise est retrouvée, elle est au nom de mon grand-père, c'est une bonne nouvelle!

- Je n'ai plus de soucis avec le robinet, du moins il ne fuit plus... Après je ne suis pas sur que l'essence s'écoule normalement lorsqu'il est ouvert, en position de réserve pas de soucis...

- Elle a redémarré il y a 2 jours...

Les mauvaises nouvelles :

- Après avoir redémarré, j'ai du maintenir les gaz ouvert sinon elle calait, et au bout de quelques dizaines de secondes elle cale, et après impossible de la refaire démarrer...J'ai a peu près tout essayé, avec et sans starter, ralenti au mini ou au maxi (je n'ai pas remarqué bcp de différence) du coup je ne sais vraiment plus quoi faire....
Je pense que le probleme vient du carburateur...si quelqu'un à une bonne technique qui me permettrait de le régler correctement, ca ne devrait pas être compliqué, il n'y a pas grand chose la dedans...
J'ai démonté la bougie, elle est bien noir, je suppose que le mélange est trop riche, mais je ne sais pas régler correctement la richesse et j'ai un doute sur la vis permettant de le faire... :twining:

- Les joint spi sont morts, il y a de l'huile sur la fourche

- Faudrait faire changer les pneus.

- Lorsque elle a démarre, y'avait un peu de fumé qui sortait à différents endroits du collecteur, peut être que les joints sont HS, ou alors ca a été mal remonté...


Mais je désespère pas! L'idéal serait déjà que la moto tourne correctement, ensuite je pense démonter l'avant (fourreau et pneu) pour faire changer les joints spi et les pneus, et idem pour l'arrière.

Après il n'y a plus qu'a l'assurer (en collection pour 60€/an à l'AMDM)

Merci pour votre aide :cligne:

ptitducky
bilout's
bilout's

Nombre de messages : 32
Age : 33
Localisation : Lyon
Emploi/loisirs : rouleur
Moto : R6 2003 - 125 xl 77
Date d'inscription : 07/04/2008

Revenir en haut Aller en bas

Re: Restauration de ma 125 XL de 1977

Message par ptitducky le Mar 28 Aoû 2012 - 0:29

Up, quelques années plus tard....

Il y a 2 semaines, je me suis décidé à lui donner quelques coups de kick.
Une dizaine d'essai plus tard, elle démarre alors que je ne m'y attendais pas...L'essence doit bien avoir 2 ans...
Je sens qu'elle ne tient pas le ralentit, je garde donc les gaz.
Au bout d'un moment elle cale et impossible de la démarrer.
Je démonte le carburateur, évidemment le gicleur de ralenti est bouché...N'ayant pas la matériel avec moi, je suis allé chez un collègue qui lui a mis un coup de soufflette et hop, gicleur débouché:

Aujourd'hui nouvel essai...
Je remonte le carburateur (aiguille au 2eme cran à partir du haut et richesse dévissée de 1'1/2 comme préconisé sur la revue technique) sachant que la moto se trouve dans la configuration suivante :
Le filtre à air est neuf
La bougie est neuve (D8EA)
Le réservoir est résiné à l'intérieur
Le robinet d’essence est en bon état et ne fuit pas
Elle n'a jamais voulu démarrer aujourd'hui...Tout juste des blopblopblop lors des coups de kicks...
J'ai mis un peu d'essence dans le puit à bougie, rien non plus
Je vérifie si j'ai bien de l'allumage, et là grande surprise, pas d'étincelle... Alors que 2 semaines auparavant elle a démarré sans trop de soucis...
Quelle est la démarche pour vérifier d’où vient le probleme?

Merci pour votre aide

ptitducky
bilout's
bilout's

Nombre de messages : 32
Age : 33
Localisation : Lyon
Emploi/loisirs : rouleur
Moto : R6 2003 - 125 xl 77
Date d'inscription : 07/04/2008

Revenir en haut Aller en bas

Re: Restauration de ma 125 XL de 1977

Message par Denis_nantes le Mar 28 Aoû 2012 - 8:42

verifie que ton rupteur s ouvre au bon moment, je ne suis pas "xl" ( nan moi je suis plutot xls) mais il se peut que ton condensateur soit mort ou ta bobine ht. est elle d ailleurs en bon etc ? pas de craquelure sur le corps ou de suintement? verifie le en mesurant les resistances des 2 bobinages. les valeurs et la methode sont inscrits dans la rmt.

Denis_nantes
en couple avec son xl
en couple avec son xl

Nombre de messages : 1333
Age : 52
Localisation : st lambert du lattay -49
Emploi/loisirs : moto
Moto : Honda 125CG-1977 +125GT-1978(cafra)
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Restauration de ma 125 XL de 1977

Message par Contenu sponsorisé Aujourd'hui à 2:46


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum