Restauration xl de 76

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Restauration xl de 76

Message par marti05 le Dim 22 Nov 2009 - 22:37

J'ai donc commencé à décapé le réservoir avec du gel, c'est vraiment facile et rapide, photo avant :


Pendant que le gel agi:


Brossage à la laine d'acier (fine pour pas rayer), et nettoyage à l'acetone:


Voila je vais faire le reste du réservoir, ensuite mastic et ponçage super fin à l'eau avant de peindre.

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par Invité le Dim 22 Nov 2009 - 23:59

beau taf marti pouce pour le polissage les carters il faut simplement que tu l'entretienne sinon ça redeviens terne a la longue ;)

Invité
Invité


Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par lamouche le Lun 23 Nov 2009 - 9:15

salut marti

pour le look veillot du moteur ,vu comment tu as poli tes pieces ,c'est plutot mal parti :roll:

et pour la peinture ,je vois souvent le cas sur le forum ,
sa ne sert a rien de decaper la tole a blanc ,sauf si elle est rouillé,
un poncage est suffisant,l'ancienne peinture feras office d'appret et d'accroche,
dans le cas d'un decapage a blanc a moin de faire une peinture epoxy,il faut mettre de l'appret et reponcer legerement avant d'appliquer la peinture,et reponcage fin avant le vernis,

lamouche
en couple avec son xl
en couple avec son xl

Nombre de messages : 6288
Age : 43
Localisation : 76 auffay
Emploi/loisirs : cariste
Moto : xl 1977,
Date d'inscription : 14/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Mar 24 Nov 2009 - 7:56

Salut à tous et merci pour vos réponses . Lamouche pour le look vieillot tu voulait dire quoi, moi je disait juste non peint, métal brut quoi, mais propre quand même :tongue: , même si ça demande un peu plus d'entretien.
Pour la peinture je préfère décaper à blanc, je vais pas repeindre la dessus :
Sinon t'as raison, je passe antirouille, ponçage au 600 à l'eau peinture puis vernis, j'ai commandé de la peinture polyuréthane hier avec vernis bicomposant, tout ça chez un fournisseur de pro. J'espère juste qu'il va faire beau et pas trop froid.
Je vous tiens au courant, @+

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Dim 13 Déc 2009 - 18:46

Salut à tous, la peinture avance je vais pouvoir vous faire des photos.
Sinon, j'ai un souci avec ma roue arrière, un rayon avait été arraché, il faut donc que je trouve un rayon et le cerclage de roue, si quelqu'un a ça en stock je suis preneur...
Merci à tous, @+.

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par DTF man le Lun 14 Déc 2009 - 14:34

Salut Marti,
si je peux me permettre, vu que c'est un peu mon rayon (nan, pas pour la jante, pour la peinture :lol: )...
Tu parles de mastiquer et ensuite de poncer à l'eau... Grosse cagade en perspective.
Oublie le ponçage à l'eau, il n'est plus d'actualité depuis 15 ans maintenant. A celà deux raisons : la productivité (mais ça, pour nous, on s'en fout), et surtout le fait que ton mastic est hydrophile (donc il est content lorsque tu l'humidifies, et te restituera ta flotte une fois que le film de peinture posé par dessus sera bien sec. Ce qui te provoquera un décollement sur chaque tache de mastic que tu auras mis...
On travaille à sec. Lors d'un décapage en règle, comme dans ton cas, tu dois ré-apprêter, mais pas avec n'importe quel produit. Une impression d'abord (soit acide, soit durcisseur) un apprêt ensuite. L'impression doit être appliqué en très fine couche (c'est elle qui doit provoquer l'accroche) et une fois le matage du produit acquis, tu apprettes (deux couches) Une fois l'apprêt sec, tu devras le poncer (à sec) et ensuite tu peindras. En ne respectant pas ces procédures, tu t'exposes à un soucis de durée dans le temps de ta couche de finition (peinture). Ce qui coutera au final plus cher ... A moins que repeindre régulièrement le réservoir ne te dérange pas trop.

Les produits actuels ne sont pas prévus pour supporter le ponçage à l'eau. Pour faire court, ce sont des produits contenants beaucoup d'extraits secs et les hydrater est un contre-sens ! En les ponçant à l'eau, les fonds hydratés rendront leur eau dans le temps, ce qui provoque fissures, faïençage, bulles... Sans compter le temps perdu, les produits ne sont pas bon marché, les autocollants seront bons à remplacer...
La tôle nue n'est pas un bon support pour un apprêt classique, c'est pour celà qu'il faut remettre une impression avant l'apprêt.

Pour le ponçage à sec, le papier demandé doit être adapté .
Pour le mastic : ponçage au P 120, adouci au P 180 ou P 240 .
Pour la tôle nue et les anciennes peintures, P 240, ou P 360.
Pour l'apprêt : P 400 ou P 500.
Si je vous précise le code P devant le numéro de grain, c'est une question de norme. Ne pas poncer au 400, ça risque de ne pas être de papier de carrosserie. En demandant du P, vous n'aurez pas de papier pour peintre en batiment. Ca doit être spécifié devant chaque numéro de grain, au dos du papier.

Tu peux aller voir le processus sur le blog dont je mets le lien ci dessous:

http://yamahadtf.canalblog.com/

En parcourant les pages, tu verras le processus au fur et à mesure de l'avancement.
Bonne peinture, et si tu as des soucis, n'hésite pas...

DTF man
en couple avec son xl
en couple avec son xl

Nombre de messages : 1593
Age : 55
Localisation : Louviers, Eure, Normandie
Emploi/loisirs : Peintre auto, moto, aéromodélisme
Moto : Honda XL 125 S rouge, Honda XL 125 S bleue , Honda CB 1300 rouge et blanche, CB 1300 grise ....
Date d'inscription : 23/06/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par patbalboa le Jeu 17 Déc 2009 - 19:20

Est ce que tu as fait une recherche internet sur le roulement de tête de bielle?
Pour le polissage belgom sur des jantes auto cela tient 4 à 5 mois pour une caisse qui dort en garage , par contre l'effet est flatteur.

patbalboa
apprenti
apprenti

Nombre de messages : 14
Age : 58
Localisation : vendée
Emploi/loisirs : mecanique
Moto : 125 xl 1977 1ere main
Date d'inscription : 29/01/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Dim 10 Jan 2010 - 18:47

Salut à tous, je profite de la reprise du post pour vous souhaitez une bonne année et de belle ballade avec vos timonos préférés.
Sinon les nouvelles de la XL, peinture bien avancé (merci pour vos conseils, c'était une première pour moi, ça m'a bien aidé) c'est pas parfait mais j'ai fait ce que j'ai pu, surtout en plein hiver à plus de 800 m d'altitude c'était pas toujours très facile, surtout à l'extérieur. Donc je vais pas vous refaire toutes les étapes peinture, ça à déjà été fait et par des plus compétent que moi.
Par contre je vais essayer de prendre des photos régulièrement du remontage, histoire de voir la belle prendre forme :

D'abord le cadre (peinture époxy bicomposant spécial châssis trouvé chez restom) et la fourche démonté, nettoyé, spy et capuchon neuf, pour l'extérieur paille de fer super fine et belgom alu ou chrome. J'ai aussi changé les roulements de direction qui étaient bien fatigués.


Ensuite compteurs, guidon ... et divers éléments. Mise en place du faisceau (je suis bien content d'avoir mis mes petites étiquettes rouge partout pour savoir ou vont tous ces câbles).

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par fred le vrai le Dim 10 Jan 2010 - 20:13

super continu comme ça :bravo:

fred le vrai
en couple avec son xl
en couple avec son xl

Nombre de messages : 1007
Age : 65
Localisation : lyon
Emploi/loisirs : la poste /auto moto anciennes,slot racing
Moto : 125 sl,125 xls,350 bultaco,suzuki 1200
Date d'inscription : 20/07/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par floreal le Dim 10 Jan 2010 - 21:05

c'est boooo tout ca comme ta région ou j'ai passé le nouvel An au pont du fossé presd'Orciéres Merlette :monkey:

floreal
en couple avec son xl
en couple avec son xl

Nombre de messages : 1372
Age : 45
Localisation : haut rhin
Emploi/loisirs : chauffeur de pompe a béton(32m)
Moto : plus rien :(
Date d'inscription : 26/03/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par fred le Lun 11 Jan 2010 - 19:47

magnifique marti, continu a nous mettre des photos.
ce qui a de bien avec l'epoxy liquide 700 (mise a part que c'est une gros m..de a appliquer)c'est que tu peut avoir le choix du rendu.de mat a brillant en passant par le satiné.tous ca en mettant plus au moins de durcisseur.
voila ,une petite astuce au passage.et encore bravo pour ton exellent travail

fred
en couple avec son xl
en couple avec son xl

Nombre de messages : 2158
Age : 50
Localisation : rhone alpes
Emploi/loisirs : oui
Moto : xl,xls,xr,tls,tlr,cb twin
Date d'inscription : 30/01/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par quentin08 le Lun 11 Jan 2010 - 19:57

super pour ta restauration. :bravo:

quentin08
timoniste
timoniste

Nombre de messages : 92
Age : 21
Localisation : sedan
Emploi/loisirs : l'ecrime
Moto : peugeot ludix 50cc
Date d'inscription : 11/11/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Sam 16 Jan 2010 - 23:57

Bonsoir amis timoniste,
Voila 2 petites photos de l'avancée du remontage




J'ai branché la batterie à priori tout à l'air de fonctionné, à l'arrière vous avez le résé qui attend son heure. La suite demain si tout va bien.
A+

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par DTF man le Lun 18 Jan 2010 - 9:44

Salut, Marty, bonne année à toi aussi.

Ca se remonte, on dirait ? ça commence à sentir meilleur !!

Tu n'as pas eu trop de problème de température, pour la peinture ?? Je dis ça, parce que depuis un moment, je ne fais rien de ce côté-là; moi, trop froid. Pis peindre vers les 0°, c'est pas mon sport favori ! Dis moi, elle n'a pas l'air trop mûre, la R16, derrière ?? J'ai cru voir un peu de blek au bas de caisse gauche, mais bon, ce n'est qu'une photo...

DTF man
en couple avec son xl
en couple avec son xl

Nombre de messages : 1593
Age : 55
Localisation : Louviers, Eure, Normandie
Emploi/loisirs : Peintre auto, moto, aéromodélisme
Moto : Honda XL 125 S rouge, Honda XL 125 S bleue , Honda CB 1300 rouge et blanche, CB 1300 grise ....
Date d'inscription : 23/06/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Mer 27 Jan 2010 - 19:14

Salut à tous,
Ouais pour la peinture je confirme en extèrieur et en plein hiver (surtout dans les alpes...) c'est pas génial, très long à sécher, un peu d'effet "peau d'orange" et même avec un abri de fortune les risques de poussières qui se colle sur la peinture fraiche sont plus grand qu'en été ou le séchage est beaucoup plus rapide.
Donc vaut mieux eviter, pour ma part je suis pas trop mécontent, c'était une première, il n'y a que le réservoir que je trouve pas génial, je le referai au printemps... Ou bien j'en trouve un autre moins cabossé, car celui la malgré le mastic il est pas neuf...
Bientôt de nouvelles photos, @+

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Mer 27 Jan 2010 - 19:20

Ah oui j'oubliai, la R16, de 1972 si mes souvenirs sont bon, elle est pas en mauvaise état, toujours bien entretenu elle tourne nickel. Pour l'extérieur elle est un peu marquée, il lui faudrait un bon polissage et ce serait très acceptable, faut que je m'en occupe un de ces jours...

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par vanoche le Ven 29 Jan 2010 - 9:07

Hello
Superbe ta resto
Un vrai travail de pro
Vite la suite :face:

vanoche
apprenti
apprenti

Nombre de messages : 10
Age : 55
Localisation : caudebec en caux
Emploi/loisirs : la poste
Moto : fantic301-xl 1974
Date d'inscription : 25/08/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Mer 17 Mar 2010 - 22:00

Bonsoir à tous,
Quelques nouvelles de la resto, j'ai récupéré les roues, reçu quelques pièces qui me manquait. J'ai donc pu monter le moteur sur le cadre et le faire démarrer. Ce ne fut pas sans mal mais ça tiens le ralenti, c'est la que les problèmes et les questions commencent.
Tout d'abord l'électricité :
Le moteur tourne donc l'allumage doit être bon.
Pour la batterie à l'arrêt elle arrive à peine à allumer le voyant de point mort je l'ai testé, même pas 2 volt. Par contre j'ai 6.9 volt à 2000 tr/min et les clignos s'allume (en continu faudra changer la centrale...) donc elle devait juste être déchargé, je verrai à l'usage si elle tient bien la charge, au pire une batterie et une cellule redresseuse neuve.
Le vrai problème viens du phare avant : rien ... à part la veilleuse mais elle fonctionne sur la batterie, pour le circuit spécifique alternateur/ampoule 6V36W il n'y a rien à faire, j'ai vérifié les commodos a priori ok, l'ampoule est bonne, j'ai suivi le fil en partant de l'alternateur, jaune puis jaune/blanc comme sur la RT tous les branchements on l'air bien, donc la je plante... Serait il possible que un des fils du stator n'envoie pas de courant alors que les 2 autres fonctionnent ...? si vous avez une idée je suis preneur.
Voila pour aujourd'hui, je mets bientôt des photo de l'avancement et j'ai encore des questions à soumettre mais pour l'instant à la bouffe...
Bon appétit, bonne soirée, merci d'avance pour vos réponses, @+.
Martin

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par Joël51 le Mer 17 Mar 2010 - 22:39

Le stator du phare peut être grillé et pas les autres.
Tu as un schéma simple que j'ai dessiné pour retrouver les couleurs de fils.
Voir dans docs techniques.
Charge un bon coup ta batterie et tes clignos vont peut-être se mettre à clignoter.
Joël

Joël51
en couple avec son xl
en couple avec son xl

Nombre de messages : 1576
Age : 54
Localisation : sud de Marne
Emploi/loisirs : électriciens adorant les autos et motos anciennes
Moto : 125 XLS 79
Date d'inscription : 06/01/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Jeu 18 Mar 2010 - 0:22

Ok, merci Joël pour tes conseils et ton schéma, on comprend mieux comme ça que sur la RT.
Plusieurs question me viennent à l'esprit :
Si il y a 3 stator distinct au sein de l'alternateur, fournissent ils tous le même voltage et la même intensité ?
Comme je suis sur que les deux autres stator marche je pourrai intervertir le fil du stator qui alimente la batterie et celui du circuit de phare. Ainsi, si mon phare marche c'est bien que un des stator est mort. Au contraire si ma batterie charge mais que je n'ai toujours pas de phare, c'est que mes 3 stators remplissent bien leurs rôle mais qu'il y a un problème dans le circuit du phare (fil électrique ou commodo, la masse étant bonne vu que la veilleuse fonctionne).
Sinon j'ai vu sur le forum que certain test le stator avec un ohmmètre, mais j'ai pas très bien compris quelles valeurs on doit obtenir entre quels fils. Si quelqu'un pouvait m'expliquer la marche à suivre.
Autre test qui m'est venu à l'esprit, si je branche (moteur à l'arrêt) une batterie 6v sur le circuit de phare et la masse, la si mon ampoule fonctionne c'est que le circuit est bon et donc le stator foutu.
Voila ce à quoi j'ai pensé (j'espère avoir été clair) mais n'étant pas un pro en électricité je ne sais pas si ça tiens la route.
Merci pour vos conseil, demain je me penche sur les réglages moteur, car il tourne mais un peu carré...
A bientôt,
Martin

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par iaka le Jeu 18 Mar 2010 - 10:12

marti05 a écrit:
Autre test qui m'est venu à l'esprit, si je branche (moteur à l'arrêt) une batterie 6v sur le circuit de phare et la masse, la si mon ampoule fonctionne c'est que le circuit est bon et donc le stator foutu.
c'est une bonne solution qui permet de vérifier tout le circuit en question (fils, commodo etc...)

iaka
timonomaniac
timonomaniac

Nombre de messages : 252
Age : 49
Localisation : ici
Emploi/loisirs : construction de ma maison- kart cross
Moto : xl 76
Date d'inscription : 11/07/2009

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Jeu 18 Mar 2010 - 13:55

Bonjour à tous, j'ai fait le test en branchant le batterie directement sur le circuit du phare, cela à différent niveau pour éliminer les éléments 1 par 1, donc le positif sur l'arrivé du courant (c'est un circuit alimenté en alternatif mais pour les ampoules pas de problème le tout étant juste d'identifier si le courant passe ou non "ne pas tenter cette manip sur n'importe quel circuit, ici il n'y a aucun élément électronique"...) et la borne négative à la masse. Donc j'ai fait les tests suivants (merci Joël pour le schéma qui permet d'identifié les bons fils) :
Ampoule ok.
Commodo gauche ok.
Commodo droit ok.
Sortie alternateur ok.
Donc je crois que le stator alimentant le phare est mort ...
Je vais refaire quelques tests différents pour éliminer tout doute, mais le stator neuf origine honda que je me suis offert je l'ai un peu en travers. Je vais remonter le vieux d'origine vraiment pas beau (rebobiné, avec les fils qui tiennent entortillé avec de la ficelle de cuisine) si celui la marche c'est que le neuf avait un défaut donc je pourrai faire un échange standard.
Je navigue actuellement dans la limite de mes connaissances en électricité, je vous explique donc l'ensemble du protocole de test si quelqu'un a une suggestion il est plus que le bienvenu.
Je vous tiens au courant, merci encore et à très bientôt.
Martin.
P.S : Note aux modérateur, ce problème spécifique électricité aurai pu faire l'objet d'un sujet à part dans la rubrique correspondante mais cela étant une étape de la restauration j'ai continué ici pour ne pas multiplier les sujets je ne sais pas si j'ai bien fait, dites moi si c'est une erreur...
@+

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par YvesK le Jeu 18 Mar 2010 - 17:00

Reste à tester la liaison entre tous les fils du connecteur de sortie du stator neuf vis à vis de celui du vieux faisceau!
J'ai du mal à croire qu'un stator neuf soit grillé de base.
comme il est constitué de trois circuits indépendants, phare, allumage, charge, même une cellule redresseuse Out ne ferait pas griller le bobinage du circuit d'alimentation du phare.

Yves

YvesK
en couple avec son xl
en couple avec son xl

Nombre de messages : 924
Age : 57
Localisation : Ile de france
Emploi/loisirs : consultant Télécom / motonautisme
Moto : une SL plusieurs CBS et S3 il y a plus de 25 ans et coucou cela me reprend depuis 2 ans! Une XLS 85 en oct 08 (revendue) depuis aout 09 un NX déguisé en XLS avec un moteur spécial puis un second! La renaissance d'une SL personnalisée. et enfin un Cityfly vient de compléter la collection.
Date d'inscription : 27/08/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par marti05 le Dim 21 Mar 2010 - 17:13

Bonjour,
Yves tu as raison, j'ai fait le test les contacts sont bons, j'ai donc monté l'ancien stator, et.... tout pareil, le moteur tourne, la batterie charge mais je n'ai pas de phare. La probabilité que les 2 bobinage (dont un neuf) soit naze est plus que faible... j'ai fait des petits raccords pour intervertir les fils de la prise alternateur/circuit, donc si je branche le fil blanc qui alimente la batterie au fil blanc/jaune qui alimente le phare celui-ci s'éclaire mais très faiblement.
J'ai testé les fils au voltmètre (position alternatif le - à la masse) j'ai les même valeurs pour les 2 alternateurs, 0.2 volt pour le circuits de phare (fil jaune de l'alternateur) et entre 7 et 8 volts pour le fil blanc (batterie) et le noir (allumage).
Donc je suis complètement perdu.
Je vais changer le rotor/aimant, je ne sais plus si j'ai mis celui de XL ou de CBS3 peut-être sont il un peu différent et que ça ne perturbe que le circuit du phare....
Si vous avez une idée..
Je vous tiens au courant.
A+
Martin

marti05
en couple avec son xl
en couple avec son xl

Nombre de messages : 551
Age : 38
Localisation : Hautes-alpes
Emploi/loisirs : Potier,agronome/moto,bricolage
Moto : 125 xl 76
Date d'inscription : 30/06/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par fred le Dim 21 Mar 2010 - 20:23

ta une ampoule sur ton phare rabbit je rigole mais c'est deja arrivé (quelqu'un devrait se reconnaitre) :ptdr:
autrement je vois pas bien?avec les deux stator tu a la méme panne,tes connection sont bonnes,tes comodo ?je pense que tu les a testé.peut etre le rotor comme tu l'as dis .perso je tirai un fil direct du stator a l'ampoule du phare avant comme ca je serai fixé

fred
en couple avec son xl
en couple avec son xl

Nombre de messages : 2158
Age : 50
Localisation : rhone alpes
Emploi/loisirs : oui
Moto : xl,xls,xr,tls,tlr,cb twin
Date d'inscription : 30/01/2008

Revenir en haut Aller en bas

Re: Restauration xl de 76

Message par Contenu sponsorisé Aujourd'hui à 15:06


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum