Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Papy Gadin le Mar 24 Avr 2018 - 22:35

Salut Manu.

Essayes d'inverser tes 2 fils gris , comme sur cette photo.


[Vous devez être inscrit et connecté pour voir ce lien]

A+
Papy Gadin

_________________
Papy Gadin ..............                 Mes Maîtres ..........[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Papy Gadin
Modo
Modo

Nombre de messages : 3376
Age : 69
Localisation : Rouergue
Emploi/loisirs : Ingénieur TP .Gadins en tous genres.
Moto : Honda 125 SL-Honda TLs ( ex VéVé )-Solex S 3300 - Une XL sur le feu.
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par trialxls le Mer 25 Avr 2018 - 7:15

... le contact se fait sur le primaire, avec du 6v... c'est sur le secondaire, qu'il y en a 10000. Un moyen simple de faire le test est de prendre un fil relié au + batterie et amener ce + vers le primaire bobine, en ayant juste sorti la bougie, remise dans l'antiparasite et en lui faisant faire contact avec une masse... c'est toujours mieux de faire un test avec les éléments en place plutôt que démontés de la moto.
avatar
trialxls
en couple avec son xl
en couple avec son xl

Nombre de messages : 7199
Age : 55
Localisation : Villefranche sur Saone
Emploi/loisirs : Rando trial/casse-croute
Moto : 125 XLS trialisée
Date d'inscription : 17/03/2010

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Mer 25 Avr 2018 - 13:55

Papy: j'ai déjà essayé aussi et c'est pareil...

Trialxls: Il est où le primaire bobine?
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par trialxls le Mer 25 Avr 2018 - 15:42

Le primaire bobine, c'est le fil qui l'alimente; en principe un fil noir.
avatar
trialxls
en couple avec son xl
en couple avec son xl

Nombre de messages : 7199
Age : 55
Localisation : Villefranche sur Saone
Emploi/loisirs : Rando trial/casse-croute
Moto : 125 XLS trialisée
Date d'inscription : 17/03/2010

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Papy Gadin le Mer 25 Avr 2018 - 16:02

Manu , voici le branchement du test


[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Papy Gadin ..............                 Mes Maîtres ..........[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Papy Gadin
Modo
Modo

Nombre de messages : 3376
Age : 69
Localisation : Rouergue
Emploi/loisirs : Ingénieur TP .Gadins en tous genres.
Moto : Honda 125 SL-Honda TLs ( ex VéVé )-Solex S 3300 - Une XL sur le feu.
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par trialxls le Mer 25 Avr 2018 - 16:32

Tu as une bobine avec 2 entrées et 2 sorties. Il peut y avoir une séparation magnétique, comme si c'était 2 bobines séparées, ou pas.
Mais donc là, dans ton branchement,tu n'utilises pas la masse; tu as juste en série tes deux bobinages primaires, entre le + et le - de la batterie; c'est quasi un court jus, ce qui explique l'étincelle quand tu fais contact... c'est assez dangereux, et je te conseille vivement, pour ce genre de tests, d'utiliser une pile 4,5v...

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
trialxls
en couple avec son xl
en couple avec son xl

Nombre de messages : 7199
Age : 55
Localisation : Villefranche sur Saone
Emploi/loisirs : Rando trial/casse-croute
Moto : 125 XLS trialisée
Date d'inscription : 17/03/2010

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Jeu 26 Avr 2018 - 11:20

Je viens de faire le test comme sur la dernière photo mais rien, ni sur l'une ni sur l'autre.
Donc si je comprends bien, il faut que je remette la bobine en place et que je la teste avec la masse moto.
Mais du coup je fais comment les branchements?
J'avoue que je suis une quiche en électronique (mais ça se voit non?)
Merci encore de votre patience!
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par trialxls le Jeu 26 Avr 2018 - 12:15

Tu as 2 cosses sur ta bobine; peux tu déjà confirmer qu'aucune ne se branche sur un fil vert ? ensuite, tu vires ta batterie, tu mets une pile 4,5v avec le - relié au fil du faisceau qui va au - de la batterie, tu prends un bout de fil relié au + de la pile et tu fais des contacts aléatoires avec l'une et l'autre de tes cosses.
avatar
trialxls
en couple avec son xl
en couple avec son xl

Nombre de messages : 7199
Age : 55
Localisation : Villefranche sur Saone
Emploi/loisirs : Rando trial/casse-croute
Moto : 125 XLS trialisée
Date d'inscription : 17/03/2010

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Jeu 26 Avr 2018 - 12:20

donc je récapitule:
je fixe la bobine à la bécane, au lieu de remettre le fil sur la bobine (le noir), je le branche au - de la pile 4,5v.
ensuite, pile à la main je la fait connecter à l'une des deux cosses de la bobine, et en principe j'ai une étincelle.
c'est ça?
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Jeu 26 Avr 2018 - 12:24

je croyais que j'avais une pile 4,5... j'ai pas... possible de faire autrement?
study
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Papy Gadin le Jeu 26 Avr 2018 - 16:56

Manu , pour faire le test , il faut tapoter le fils que tu tiens dans la main sur le contact .Il ne faut pas le laisser longtemps sur le (+)

_________________
Papy Gadin ..............                 Mes Maîtres ..........[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Papy Gadin
Modo
Modo

Nombre de messages : 3376
Age : 69
Localisation : Rouergue
Emploi/loisirs : Ingénieur TP .Gadins en tous genres.
Moto : Honda 125 SL-Honda TLs ( ex VéVé )-Solex S 3300 - Une XL sur le feu.
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Sam 28 Avr 2018 - 9:35

C'est ce que je faisais...
bon, je pars en we pont...
on verra au retour!
merci à tous et à mercredi!
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Sam 5 Mai 2018 - 11:55

De retour!!
Du coup, faut-il que je me trouve une pile 4,5v ou c'est possible de tester autrement?
Je vais commencer par tout remonter sur la moto sans brancher, comme ça au moins j'aurais la masse!
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Manu26 le Sam 26 Mai 2018 - 10:49

Bonjour à tous! et merci aussi pour tout votre temps et patience à essayer de trouver cette panne!
Je ne la saurai pas vu que, faute de temps pour m'en occuper j'ai décidé de la vendre.
Du coup elle est partie telle quelle.
ça m'a fait bizarre de la voir partir cette bécane qui m'a porté 10 ans durant...je l'adorait et en même temps je la détestait car elle était particulièrement capricieuse...
Merci encore pour tout et bonne continuation d'aventures tous passionnés que vous êtes!
Bon week-end!
avatar
Manu26
apprenti
apprenti

Nombre de messages : 19
Age : 36
Localisation : drome
Emploi/loisirs : epicier
Moto : honda 125cmt
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Pas d'allumage ( Honda CMT 125 en 6volts!!!)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum