125XL - Clignos s'allument faiblement quand on met les phare

Voir le sujet précédent Voir le sujet suivant Aller en bas

125XL - Clignos s'allument faiblement quand on met les phare

Message par stephane25 le Mar 13 Sep 2016 - 22:13

Bonjour a tous,

Dans la suite de la remise en état de la moto d'une amie, ce sont les clignos qui me donnent du fil a retordre...

EN gros:

- Batterie, neuve, qui charge bien (6.8V a 4000 tr/mn).
-Fusible OK
- Pas de clignos quand on actionne l'inverseur (ni gauche ni droit)-
- Les clignos s'allument avec le régime moteur quand on met les phares, et en accélérant, ils eclairent plus, de manière fixe...

Cela me fait penser a un pb de masse, mais je les ai toutes vérifiées, selon les schémas trouvés sur votre site.

Rien n'y fait.

Pire, jâi une grosse chute de tenison aux bornes de la batterie moteur tournant, quand je mets les clignos, on dirait que qqch est en court jus.

Des idées ?

EN vous remrciant...

Stéphane

stephane25
timonomaniac
timonomaniac

Nombre de messages : 127
Age : 41
Localisation : Besançon
Emploi/loisirs : Consultant
Moto : 1000 GTS / 1200 Vmax
Date d'inscription : 25/08/2016

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par Papy Gadin le Mar 13 Sep 2016 - 23:21

Salut Stephane.

Est ce que la puissance de tes ampoules de clignos , est  conforme à celle indiquée sur la centrale.?

A+
Papy Gadin

Papy Gadin
Modo
Modo

Nombre de messages : 2223
Age : 67
Localisation : Rouergue
Emploi/loisirs : Ingénieur TP .Gadins en tous genres.
Moto : Honda 125 SL-Honda TLs ( ex VéVé )-Solex S 3300 - Une XL sur le feu.
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par stephane25 le Mer 14 Sep 2016 - 0:14

Bonsoir,

JE rentre du garage pour une nouvelle tentative. Toutes les cosses nettoyées, les masses grattées.

Ampoules de 6V 10W et 6v 15W, la centrale indique 6V 17W avec une tolérance.

J'ai du mieux, ça eclaire un peu plus, mais les clignos sont fixes et ne clignotent pas.

Moteur coupé, quand j'actionne l'inter de phare, les clignos s'eteignent a l'avant, mais eclairent bien à a l'arrière...

J'en ai pourtant dénoué des cas bizarres, mais la, joli....

Et pour finir d'agacer, une batterie neuve Yuasa m'indique a peine 4.5V 1 h après l'avoir remplie d'electrolyte....Elle semble naze...


stephane25
timonomaniac
timonomaniac

Nombre de messages : 127
Age : 41
Localisation : Besançon
Emploi/loisirs : Consultant
Moto : 1000 GTS / 1200 Vmax
Date d'inscription : 25/08/2016

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par Papy Gadin le Mer 14 Sep 2016 - 0:26

Salut Stephane.

Est ce que ta centrale ressemble à ça :



Sur cette centrale les inscriptions veulent dire qu 'il faut mettre de ampoules de 8  W  et un voyant de 1.7 W ( bien sur en 6 volts)

Dis moi ce qui a écrit exactement sur ta centrale.

En principe sur une XL , les ampoules de clignos sont de 18 W et le voyant de 1.7 w.
Si tu as une centrale conventionnelle ( non electronique ) il faut que les 4 ampoules aient la même puissance.

A+
Papy Gadin


Papy Gadin
Modo
Modo

Nombre de messages : 2223
Age : 67
Localisation : Rouergue
Emploi/loisirs : Ingénieur TP .Gadins en tous genres.
Moto : Honda 125 SL-Honda TLs ( ex VéVé )-Solex S 3300 - Une XL sur le feu.
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par stephane25 le Mer 14 Sep 2016 - 10:52

Salut,

Merci pour les renseignements.

Après verif, la centrale est une 17W + 1.5W ou 18W .2W.

J'ai a l'avant 6V 15W et à l'arrière 6V 10W...

J'ai rechargé ma batterie neuve cette nuit, qui est cette fois ci a 7V...

Je remets le moteur en route, accèlère, et MERVEILLEUX, ça clignote !

En fait je n'avais pas assez de tension ,j'avais fait mes tests moteur a l'arrêt avec pourtant une autre batterie en bon etat.

Merci a tous, ça m'a permis de bien comprendre le faisceau du XL !




stephane25
timonomaniac
timonomaniac

Nombre de messages : 127
Age : 41
Localisation : Besançon
Emploi/loisirs : Consultant
Moto : 1000 GTS / 1200 Vmax
Date d'inscription : 25/08/2016

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par Zaïon le Mer 14 Sep 2016 - 13:19

Tu dois juste avoir une fréquence un peu + rapide, vu que tu dépasses la puissance de la centrale, ou l'inverse:heu:

Zaïon
Admin
Admin

Nombre de messages : 8360
Age : 47
Localisation : avignon
Emploi/loisirs : jardin et espaces vert ;loisirs moto quad...
Moto : 1+1+1+1+1...
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par stephane25 le Sam 17 Sep 2016 - 22:34

Oui c'est juste. Fréquence plus lente je pense, mais je n'ai pas vraiment de référence ...

J'ai par contre encore un truc étrange. Quand je mets les phares, les 4 clignos suivent l'intensité du phare, en fixe....

Malgré toutes les masses grattes et nettoyées.

Quand j'accélère, le phénomène disparaît et ne revient qu'à la prochaine remise en marche....

Quand cela se produit et qu'on met les clignos, les clignos fonctionnent normalement !!

stephane25
timonomaniac
timonomaniac

Nombre de messages : 127
Age : 41
Localisation : Besançon
Emploi/loisirs : Consultant
Moto : 1000 GTS / 1200 Vmax
Date d'inscription : 25/08/2016

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par patricous le Dim 18 Sep 2016 - 10:05

Bonjour;
Sûrement une mauvaise masse de ton phare qui trouve son retour à travers les clignotants.

patricous
bilout's
bilout's

Nombre de messages : 35
Age : 57
Localisation : rennes
Emploi/loisirs : vtt, enduro
Moto : honda city fly, yamaha 125 YZ
Date d'inscription : 24/11/2012

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par stephane25 le Lun 26 Sep 2016 - 22:49

Tout juste, c'est ce a quoi je pensais...sauf que la masse du phare etait nickel...

En fait c'est un fil de masse sur le connecteur au niveau de la colonne de direction qui etait coupé...

Ressoudé, et hop parfait. Par contre, ce faisceau travaille beaucoup, car vu l'angle de rotation du guidon, il y a pas mal de course.... M'enfin, si ça a tenu pendant un peu près 40 ans,.... la prochaine soudure sera a refaire en 2056....

Super petite mob, que jâi essayé un peu partout, en sous bois c'est vraiment top panard, hyper silencieux....

Ma copine était ravie, elle vient de la retrouver dimanche après 3 semaines de bons soins....

Merci a vous et au plaisir de vous retrouver ici, du coup, sa soeur veut me confier....sa 250 XL !!

A+

stephane25
timonomaniac
timonomaniac

Nombre de messages : 127
Age : 41
Localisation : Besançon
Emploi/loisirs : Consultant
Moto : 1000 GTS / 1200 Vmax
Date d'inscription : 25/08/2016

Revenir en haut Aller en bas

Re: 125XL - Clignos s'allument faiblement quand on met les phare

Message par Contenu sponsorisé Aujourd'hui à 18:29


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum