clignotants s'allume fort a l'arriere et faible a l'avant X

Voir le sujet précédent Voir le sujet suivant Aller en bas

clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:26

J'ESPERE QUE CE N'EST PAS UN PROBLEME QUE JE POSTE UN SUJET QUE J'AI DEJA POSTé SUR L'AUTRE FOFO.. SI OUI MERCI DE ME LE DIRE !


Salut,

dans la serie ...je trouve la solution pour un problème ...nickel ! ...je part rouler 50 bornes ...et m'aperçois qu'un autre probleme survient !

ampoule neuve du feu arrière qui rend l'ame ! (bon jusqua la rien d'anormal cela peut arriver avec les filaments)

par contre là où je ne comprend pas c'est les clignotants.

Il eclaire tres fort à l'arriere ..et quasi rien devant...et en plus ceux de devant s'allume en meme temps ..

j'ai essayé avec differente centrales clignos ...et c'est toujours pareil ...

ça marchait nickel avant......


moi pas comprendre ...à l'aide !

sancho


Dernière édition par sanchovan le Jeu 9 Juin 2016 - 12:34, édité 1 fois

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:27

en fait j'ai les 4 qui s'allume dont une tres fort scratch

j'ai verifié les branchements ..j'avais un fil de masse qui faisait mauvais contact ..je l'ai réparé mais le probleme persiste !

???

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:27

PapyGadin a écrit:Salut Sancho .

Tu n'aurais pas mis une led comme voyant de cligno , par hasard ?

A+
Papy Gadin

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:28

Non ... C'est du filament en 6v ... Je n'ai rien changé encore .. Juste l'ampoule de stop qui a grillé

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:28

RAAHHHHHH ...elle va me faire péter une durite !!! colère colère colère colère zut

allé je vais me chercher une biere fraiche ..

c'est quoi les symptomes d'une central HS ...? !

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:28

J'ai meme regardé dans le commodo ...RAS !!!


Foutuu Grrrr colère furieux zut pleure cry diablotin

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:29

probleme de masse ? comment verifier ?

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:29

j'ai remplacé un fil de masse noir du cligno arriere gauche par un fil legerment plus epais ...est ce que cela peut avoir une influence ?

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:29

Dans un premier temps shuntes ta centrale cligno voir si tes quatre cligno s allument en meme temps.si c est le cas regardes du cote de ton comodo.
N hesites pas a remettre une masse suplementaire sur ton faiseau d origine

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:29

Tu schunte les fils de ta centrale et comme ça, tu auras les lampes allumées en fixe d'un côté ou de l'autre suivant la position du commodo. Quand tu auras réussi à allumer normalement, tu pourras tester avec la centrale.

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:30

Oh, bein dis donc Fredo, on est vraiment sur la même longueur d'ondes.

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:30

merci Fred ET Joel..je vais faire ca ...

un indice ...a l'arriere ca eclaire bcp plus fort qu'a lavant ..

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:30

tu es certain d'avoir mis 4 ampoules identiques ??!!
une petite 12v ne ce serait elle pas glissée dans le lot Wink

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:30

du coup j'ai un doute papounet.. !!peut etre le voyant dans le compteur ..?? mais pourquoi avant ca fonctionnais ?

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:31

sanchovan a écrit:
du coup j'ai un doute papounet.. !!peut etre le voyant dans le compteur ..?? mais pourquoi avant ca fonctionnais ?

C 'est le principe même de la panne : ça marche et paf , ça marche plus. baffe

J 'ai du mal a expliqué ce principe à Mamy ! colère mort de rire

A+
Papy Gadin

PS : Vérifie que tes ampoules des 4 clignos soient de la même uissance et du même voltage que ce qui est préconisé pour ta centrale.Pour les clignos , il faut une batterie en bon état.
Le retour de masse des clignos se fait par le filament du témoin . Il te faut donc une ampoule de témoin en bon état ( ' En principe 1.7 w en 6 volts )

Et si c'est depuis que tu as changé l'ampoule de feu arrière , que tes clignos déconnent , regarde qi cette amoule est bien mise.

_________________

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:31

Merci beaucoup pour ton aide PapyG,


Bon...c'est bizar ..a l'arrière c'est bon ca clignote bien ..avec la bonne intensité lunineuse ..mais devant on vois a peine le filament sallumer ..j'ai egalement essayé moteur tournant...pour eliminer le fait d'une batterie qui serait trop faible...

a savoir que j'ai environ 3,6 volts sur un cligno selectioné ...mais aussi 1,5 volts sur l'autre ..donc le gauche et droite s'allument mais 1 avec la bonne intensité lumineuse et l'autre tres faiblement...

je suis complétement pomé ...j'y comprend plus rien...

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:32

Et j'ai regardé le commodo et rien vu de suspect !

a savoir que c'est un commode de SL 100 ... en metal

ça va pas non!-adapter-commodo-de-sl100-xl100k0-sur-faisceau-xl125#77212

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 12:55

Désolé Zaïon !

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par Zaïon le Jeu 9 Juin 2016 - 13:06

Je sais pas  de quoi et à la limite je ne veux pas le savoir... je suppose que des messages ont été supprimés vu que tu fais un monologue.
Sinon mon avis c'est un problème de masse sur tes clignos avant ou ton ampoule témoin de clignos qu'est pas adaptée. Mais ta centrale n'y est pour rien.

Zaïon
Admin
Admin

Nombre de messages : 8353
Age : 47
Localisation : avignon
Emploi/loisirs : jardin et espaces vert ;loisirs moto quad...
Moto : 1+1+1+1+1...
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 13:13

En fait j'ai juste copié collé les messages ..c'est pour cela qu'ils sont tous fait par sanchovan ...

désolé d'avoir collé un lien vers un autre forum ..

merci pour ton avis sur les clignos ...l'ampoule du temoin cligno est une 6v.. 1,7watt et les clignos avant sont bien à la masse ..

et moi a la ramasse ...

je vais essayer de brancher le commodo d'origine pour voir si ce n'est pas a cause du commodo SL100.

a +

sancho

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par Papy Gadin le Jeu 9 Juin 2016 - 13:31

Salut Sancho.

Essaye de procéder avec un minimum de méthode.
Sinon tu vas y passer un temps fou.

A mon avis , ton blême ne vient pas du commodo.

Vérifie bien que tes 4 ampoules ont la même puissance.
Vérifie qu ' elles soient branchées de la même maniére.  Le (+) au plot central sue les 4 et la masse sur le coté du culot
Fais un essai en rajoutant un fils de masse provisoire sur les 2 ampoules avant

Si comme tu le mentionne tu as 2 voltages differents à l'avant , le nid de greemlins doit être par la.

essaye avec les masses provisoires et si ça marche , il te faudra contrôler les branchements d'origine.

Sur certaines XL ,Les fils noirs qui sortent des clignos de la XL , ne sont pas des fils de masse , mais les fils qui alimentent en (+) aprés contact .
En principe la masse se fait par les parties métalliques. et souvent elle n'est as bonne.
Normalement la masse se fait part des fils verts.

Bon courage

A+
Papy Gadin

Papy Gadin
Modo
Modo

Nombre de messages : 2222
Age : 67
Localisation : Rouergue
Emploi/loisirs : Ingénieur TP .Gadins en tous genres.
Moto : Honda 125 SL-Honda TLs ( ex VéVé )-Solex S 3300 - Une XL sur le feu.
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 13:44

les ampoules sont toutes les meme 6 v 18 W meme marque..

le voltage et le meme a l'avant et a l'arriere ...c'est juste que quand je chunte la centrale et que j'allume par ex a droite ..je mesure 3,6 volts sur le cligno de droite ...et 1,5 volts sur celui de gauche..

pour l'avant ou l'arriere c'est pareil... !

je vais essayer de rajouter une masse au 2 clignos d'avant ...comme tu me le suggère ...

Merci PapyG

a +

sancho

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Jeu 9 Juin 2016 - 20:37

MERCI BEAUCOUP A ZAÏON ET PAPYGADIN !!

c'etait bien un probleme de masse ...sur les clignos de devant ...

ce que je ne comprend pas c'est que avant ca marchais !! avant que sur le feu stop un filament grille..

apres avoir mis une autre ampoule identique le probleme est apparu ...

..

Ba ducoup j'ai fait le tour du faisceaux ...et a priori tout est rentrée dans l'ordre ...


Desfois ....il faut pas essayer de comprendre ....meme si ca ma couté une quasi nuit blanche


ENCORE MERCI DE VOTRE AIDE !!

Sancho

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par sanchovan le Ven 10 Juin 2016 - 10:22


Salut,

Rajout d'une masse pour les clignos de devant






Sinon hier soir petite sortie nocturne ...super agréable ..le moteur tourne rond ..la carburation et l'allumage semble bien réglé ...300 bornes au compteur.

Par contre apres environ 40 minutes ..au ralenti en attendant qu'un feu rouge passe au vert ...la petite cale ... !!!!

Plus assez de jus pour l'étincelle et le kit velleman .. je réussi à la redémarrer (en éteignant la veilleuse et le feu stop arriere)...et rentre chez moi.

De nuit obligé de mettre la veilleuse et le feu arrière ...du coup ca consomme plus de jus que le jour et la batterie se décharge plus qu'elle se recharge ..

de jour elle se décharge aussi un peu mais pas jusqu'au point qu'elle s'éteigne au ralenti ..

Rentré chez moi je vérifie le voltage ...5,60 volts ....(alors que rechargé a fond avec le chargeur intélligent Bosh la batterie Conrad affiche 6,30 volts )


Alors je me demande si c'est à cause de la batterie ...ou si le problème vient d'ailleurs ? !
Alternateur ? Faisceau éléctrique ?

en ampoule je suis en origine filaments ..6v 18W les 4 clignos , 6v 1,7W tableau de bord (temoin cligno , lumiere compte tours), 6v 3w pour le témoin point mort et la veilleuse , feu stop 6v 21 W.

comment peut on vérifier ?!



sancho

sanchovan
bilout's
bilout's

Nombre de messages : 31
Age : 39
Localisation : France
Emploi/loisirs : Parapente
Moto : Honda XL 125
Date d'inscription : 24/07/2011

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par Zaïon le Ven 10 Juin 2016 - 10:29

Monte des ampoules led...

Zaïon
Admin
Admin

Nombre de messages : 8353
Age : 47
Localisation : avignon
Emploi/loisirs : jardin et espaces vert ;loisirs moto quad...
Moto : 1+1+1+1+1...
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Re: clignotants s'allume fort a l'arriere et faible a l'avant X

Message par Contenu sponsorisé Aujourd'hui à 9:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum